易於

包 xxx 在 Raspberry Pi 上沒有安裝候選

當新刷好的樹莓派鏡像啟用時,你有可能會遇到奇怪的 apt 錯誤:

當然,不止這一個,安裝任何包都會是 包裹 XXX 沒有 安裝 候選人

解決辦法

首先查看你的 [crayon-664f6fe[……]

點擊跳轉以繼續閱讀